lights FAQ Forum github.com/luapower/libvorbis
file

Sound
libogg
libvorbis

libvorbis_file

vorbis file decoding


local vorbisfile = require'libvorbis_file

API

TODO

Last updated: 2 years ago | Edit on GitHub

Pkg type:Lua+ffi
Version: dev-5-g3820bec
Last commit:
License: BSD
Import ver: 1.3.5
Requires: libogg  luajit 
Required by: none

Top